Fax Software

Community Forums

#5444

admin
Keymaster

some notebooks have the option of putting the modem in a sleep state or powered down state until it is used. Unfortunately this message can appear the first time if the modem is in this state when it is accessed by WinFax. You can check the bios of the notebook or any specific modem settings in control panel to ensure the modem does not go into a “sleep” mode. This may help resolve this issue