Fax Software

Community Forums

#5687

Anonymous
Member

@RWS wrote:

My system already was configured that way so, NO, it did not work for me.

Also, click on the ADVANCED Tab.

– uncheck (disabled) “extend support for advanced text services for all programs”

– check (enabled) the option “Turn off advanced text services”
and click OK.

You need to reboot the computer after these changes.