Fax Software

Community Forums

#6477

Anonymous
Member

Try the following settings :

Under the General Tab:
Communication Port – TAPI
Initialize – 9600
Volume on – Until Connected
Modem Type – Class 1

Fax Tab:
Modem Connected to a Regular or Cellular (PCS/GSM digital)

Initial String Sequence –
1) AT&F&D2&C1S7=55
2)
3)
4)

Flow Control – AT

Use hardware flow control – UNCHECKED / DISABLED

Reset – ATZ