Fax Software

Community Forums

#7617

Anonymous
Member

You can try adding

AT+FAA=0

in the next available initialization string setting box, make sure it appears after any entry that has AT&F (that sets the modem to factory default settings)