Fax Software

Community Forums

#8001

Anonymous
Member

Assuming the phone number is already in your WinFax PRO phonebook
(edit: For WinFax PRO 9.0x and TalkWorks PRO 3.0)

Double click the recipient in the phonebook.

Click the Send By tab.

Click the “Use the settings below” option:

Check “Dial area code” to force dialing the area code.

Uncheck “Dial long distance access code” to disable dialing long distance.

Edited By Moderator on 1156896390