Fax Software

Community Forums

This topic contains 1 reply, has 0 voices, and was last updated by  admin 12 years ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3729

    Paul Johnson
    Member

    When booting up the computer (windows xp) I alaways have to turn answer on for the winfax pro and it will not stay in auto answer. Any clues? How do I configure this to boot in auto answer?

    #7819

    admin
    Keymaster

    @Paul Johnson wrote:

    When booting up the computer (windows xp) I alaways have to turn answer on for the winfax pro and it will not stay in auto answer. Any clues? How do I configure this to boot in auto answer?

    turning auto answer on and setting the # of rings should configure this the next time you boot. See Setup, Receive options.

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.